summaryrefslogtreecommitdiff
path: root/data/test/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'data/test/CMakeLists.txt')
-rw-r--r--data/test/CMakeLists.txt4
1 files changed, 4 insertions, 0 deletions
diff --git a/data/test/CMakeLists.txt b/data/test/CMakeLists.txt
index cca62955c..051d2beb8 100644
--- a/data/test/CMakeLists.txt
+++ b/data/test/CMakeLists.txt
@@ -21,6 +21,10 @@ SET(FILES
test5.zip
testintmap.xml
units.xml
+ graphics/sprites/hairstyles/hairstyle01.png
+ graphics/sprites/hairstyles/hairstyle01.xml
+ graphics/sprites/hairstyles/hairstyle02.png
+ graphics/sprites/hairstyles/hairstyle02.xml
)
INSTALL(FILES ${FILES} DESTINATION ${DATA_DIR}/test)