summaryrefslogtreecommitdiff
path: root/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'CMakeLists.txt')
-rw-r--r--CMakeLists.txt5
1 files changed, 3 insertions, 2 deletions
diff --git a/CMakeLists.txt b/CMakeLists.txt
index e60bfe30..2d2aa82f 100644
--- a/CMakeLists.txt
+++ b/CMakeLists.txt
@@ -7,8 +7,9 @@ ADD_SUBDIRECTORY(maps)
ADD_SUBDIRECTORY(sfx)
SET(FILES
- equipment.xml
+ equipment.xml
items.xml
+ monsters.xml
)
-INSTALL(FILES ${FILES} DESTINATION ${DATA_DIR}) \ No newline at end of file
+INSTALL(FILES ${FILES} DESTINATION ${DATA_DIR})