summaryrefslogtreecommitdiff
path: root/data/help/idx/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'data/help/idx/CMakeLists.txt')
-rw-r--r--data/help/idx/CMakeLists.txt11
1 files changed, 11 insertions, 0 deletions
diff --git a/data/help/idx/CMakeLists.txt b/data/help/idx/CMakeLists.txt
index 321eb8318..64a2f7b2c 100644
--- a/data/help/idx/CMakeLists.txt
+++ b/data/help/idx/CMakeLists.txt
@@ -1,5 +1,16 @@
SET(FILES
+ about-tmw.idx
+ about.idx
+ chatcommands.idx
+ chatguild.idx
+ chatparty.idx
+ download.idx
+ index.idx
+ otherteam.idx
+ skills.idx
+ support.idx
tags.idx
+ team.idx
)
INSTALL(FILES ${FILES} DESTINATION ${DATA_DIR}/help/idx)