summaryrefslogtreecommitdiff
path: root/sfx/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'sfx/CMakeLists.txt')
-rw-r--r--sfx/CMakeLists.txt7
1 files changed, 7 insertions, 0 deletions
diff --git a/sfx/CMakeLists.txt b/sfx/CMakeLists.txt
new file mode 100644
index 00000000..5edc9983
--- /dev/null
+++ b/sfx/CMakeLists.txt
@@ -0,0 +1,7 @@
+SET(FILES
+ bow_shoot_1.ogg
+ fist-swish.ogg
+ levelup.ogg
+ )
+
+INSTALL(FILES ${FILES} DESTINATION ${DATA_DIR}/sfx)