summaryrefslogtreecommitdiff
path: root/graphics/sprites/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'graphics/sprites/CMakeLists.txt')
-rw-r--r--graphics/sprites/CMakeLists.txt4
1 files changed, 3 insertions, 1 deletions
diff --git a/graphics/sprites/CMakeLists.txt b/graphics/sprites/CMakeLists.txt
index a9313b5c..66490b11 100644
--- a/graphics/sprites/CMakeLists.txt
+++ b/graphics/sprites/CMakeLists.txt
@@ -74,6 +74,8 @@ SET(FILES
monster18.xml
monster19.png
monster19.xml
+ monster20.png
+ monster20.xml
npcs.png
npc.xml
player_female_base.png
@@ -85,4 +87,4 @@ SET(FILES
weapons.xml
)
-INSTALL(FILES ${FILES} DESTINATION ${DATA_DIR}/graphics/sprites)
+INSTALL(FILES ${FILES} DESTINATION ${DATA_DIR}/graphics/sprites) \ No newline at end of file