summaryrefslogtreecommitdiff
path: root/src/Makefile.am
diff options
context:
space:
mode:
Diffstat (limited to 'src/Makefile.am')
-rw-r--r--src/Makefile.am4
1 files changed, 2 insertions, 2 deletions
diff --git a/src/Makefile.am b/src/Makefile.am
index b389ffc8f..14e4b875c 100644
--- a/src/Makefile.am
+++ b/src/Makefile.am
@@ -2021,11 +2021,11 @@ manaplustests_SOURCES = \
if ENABLE_UNITTESTS_CATCH
manaplustests_SOURCES += \
- test/catch.hpp
+ unittests/catch.hpp
endif
if ENABLE_UNITTESTS_DOCTEST
manaplustests_SOURCES += \
- test/doctest.h
+ unittests/doctest.h
endif
if MINGW