summaryrefslogtreecommitdiff
path: root/data/themes/wood/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'data/themes/wood/CMakeLists.txt')
-rw-r--r--data/themes/wood/CMakeLists.txt5
1 files changed, 5 insertions, 0 deletions
diff --git a/data/themes/wood/CMakeLists.txt b/data/themes/wood/CMakeLists.txt
index 97e8f3656..d1ec80766 100644
--- a/data/themes/wood/CMakeLists.txt
+++ b/data/themes/wood/CMakeLists.txt
@@ -1,11 +1,16 @@
SET (FILES
+ buy.xml
colors.xml
inventory.xml
item_shortcut_bgr.png
mouse.png
quests.xml
+ sell.xml
+ server.xml
+ shop.xml
window.png
window.xml
+ world.xml
)
INSTALL(FILES ${FILES} DESTINATION ${DATA_DIR}/themes/wood)