summaryrefslogtreecommitdiff
path: root/data/test/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'data/test/CMakeLists.txt')
-rw-r--r--data/test/CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/data/test/CMakeLists.txt b/data/test/CMakeLists.txt
index 11d0b5b61..2141da3cc 100644
--- a/data/test/CMakeLists.txt
+++ b/data/test/CMakeLists.txt
@@ -21,4 +21,4 @@ SET(FILES
INSTALL(FILES ${FILES} DESTINATION ${DATA_DIR}/test)
-ADD_SUBDIRECTORY(dir1)
+ADD_SUBDIRECTORY(dir1 dir2)