summaryrefslogtreecommitdiff
path: root/data/graphics/sprites/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'data/graphics/sprites/CMakeLists.txt')
-rw-r--r--data/graphics/sprites/CMakeLists.txt1
1 files changed, 1 insertions, 0 deletions
diff --git a/data/graphics/sprites/CMakeLists.txt b/data/graphics/sprites/CMakeLists.txt
index d8b3c4ea9..b076b3e75 100644
--- a/data/graphics/sprites/CMakeLists.txt
+++ b/data/graphics/sprites/CMakeLists.txt
@@ -8,6 +8,7 @@ SET(FILES
manaplus_emotions.png
manaplus_emote.xml
manaplus_emotes.xml
+ test.xml
)
INSTALL(FILES ${FILES} DESTINATION ${DATA_DIR}/graphics/sprites)