summaryrefslogtreecommitdiff
path: root/data/graphics/images/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'data/graphics/images/CMakeLists.txt')
-rw-r--r--data/graphics/images/CMakeLists.txt3
1 files changed, 2 insertions, 1 deletions
diff --git a/data/graphics/images/CMakeLists.txt b/data/graphics/images/CMakeLists.txt
index 6694f254..f3fa7180 100644
--- a/data/graphics/images/CMakeLists.txt
+++ b/data/graphics/images/CMakeLists.txt
@@ -1,5 +1,6 @@
SET(FILES
- login_wallpaper.png
+ bg_image.png
+ bg_overlay.png
)
INSTALL(FILES ${FILES} DESTINATION ${DATA_DIR}/graphics/images)