summaryrefslogtreecommitdiff
path: root/data/graphics/gui/Makefile.am
diff options
context:
space:
mode:
Diffstat (limited to 'data/graphics/gui/Makefile.am')
-rw-r--r--data/graphics/gui/Makefile.am8
1 files changed, 7 insertions, 1 deletions
diff --git a/data/graphics/gui/Makefile.am b/data/graphics/gui/Makefile.am
index a2bafb29..b30d00e2 100644
--- a/data/graphics/gui/Makefile.am
+++ b/data/graphics/gui/Makefile.am
@@ -30,6 +30,7 @@ gui_DATA = \
speechbubble.xml \
tab.png \
tabselected.png \
+ tab_hilight.png \
target-cursor-blue-l.png \
target-cursor-blue-m.png \
target-cursor-blue-s.png \
@@ -44,7 +45,12 @@ gui_DATA = \
vscroll_up_default.png \
vscroll_up_highlight.png \
vscroll_up_pressed.png \
- window.png
+ window.png \
+ radioin_highlight.png \
+ radioout_highlight.png \
+ slider_hilight.png \
+ tab_hilight.png \
+ vscroll_highlight.png
EXTRA_DIST = \
$(gui_DATA)