summaryrefslogtreecommitdiff
path: root/data/graphics/gui/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'data/graphics/gui/CMakeLists.txt')
-rw-r--r--data/graphics/gui/CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/data/graphics/gui/CMakeLists.txt b/data/graphics/gui/CMakeLists.txt
index 01b8674f..fc825139 100644
--- a/data/graphics/gui/CMakeLists.txt
+++ b/data/graphics/gui/CMakeLists.txt
@@ -9,7 +9,6 @@ SET (FILES
circle-green.png
close_button.png
deepbox.png
- gui.xml
hscroll_left_default.png
hscroll_left_highlight.png
hscroll_left_pressed.png
@@ -48,6 +47,7 @@ SET (FILES
vscroll_up_highlight.png
vscroll_up_pressed.png
window.png
+ window.xml
)
INSTALL(FILES ${FILES} DESTINATION ${DATA_DIR}/graphics/gui)