summaryrefslogtreecommitdiff
path: root/data/graphics/gui/CMakeLists.txt
diff options
context:
space:
mode:
authorJared Adams <jaxad0127@gmail.com>2010-02-28 20:11:37 -0700
committerJared Adams <jaxad0127@gmail.com>2010-02-28 20:17:15 -0700
commit3ea10840b626cd04c91c919518413df69af93277 (patch)
tree28a89d5ded3e2b181297e6332b556b40e83a6505 /data/graphics/gui/CMakeLists.txt
parenta13bb4ca5b0b4e92711fba901796ee150445d6e4 (diff)
downloadmana-client-3ea10840b626cd04c91c919518413df69af93277.tar.gz
mana-client-3ea10840b626cd04c91c919518413df69af93277.tar.bz2
mana-client-3ea10840b626cd04c91c919518413df69af93277.tar.xz
mana-client-3ea10840b626cd04c91c919518413df69af93277.zip
Rename gui.xml to window.xml
Diffstat (limited to 'data/graphics/gui/CMakeLists.txt')
-rw-r--r--data/graphics/gui/CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/data/graphics/gui/CMakeLists.txt b/data/graphics/gui/CMakeLists.txt
index 01b8674f..fc825139 100644
--- a/data/graphics/gui/CMakeLists.txt
+++ b/data/graphics/gui/CMakeLists.txt
@@ -9,7 +9,6 @@ SET (FILES
circle-green.png
close_button.png
deepbox.png
- gui.xml
hscroll_left_default.png
hscroll_left_highlight.png
hscroll_left_pressed.png
@@ -48,6 +47,7 @@ SET (FILES
vscroll_up_highlight.png
vscroll_up_pressed.png
window.png
+ window.xml
)
INSTALL(FILES ${FILES} DESTINATION ${DATA_DIR}/graphics/gui)