summaryrefslogtreecommitdiff
path: root/data/themes/mana/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'data/themes/mana/CMakeLists.txt')
-rw-r--r--data/themes/mana/CMakeLists.txt12
1 files changed, 12 insertions, 0 deletions
diff --git a/data/themes/mana/CMakeLists.txt b/data/themes/mana/CMakeLists.txt
index f6a025de5..8c221594d 100644
--- a/data/themes/mana/CMakeLists.txt
+++ b/data/themes/mana/CMakeLists.txt
@@ -6,6 +6,18 @@ SET (FILES
npc.xml
quests.xml
social.xml
+ target-cursor-in-range-l.png
+ target-cursor-in-range-l.xml
+ target-cursor-in-range-m.png
+ target-cursor-in-range-m.xml
+ target-cursor-in-range-s.png
+ target-cursor-in-range-s.xml
+ target-cursor-normal-l.png
+ target-cursor-normal-l.xml
+ target-cursor-normal-m.png
+ target-cursor-normal-m.xml
+ target-cursor-normal-s.png
+ target-cursor-normal-s.xml
)
INSTALL(FILES ${FILES} DESTINATION ${DATA_DIR}/themes/mana)