summaryrefslogtreecommitdiff
path: root/data/themes/enchilado/Makefile.am
diff options
context:
space:
mode:
Diffstat (limited to 'data/themes/enchilado/Makefile.am')
-rwxr-xr-xdata/themes/enchilado/Makefile.am17
1 files changed, 17 insertions, 0 deletions
diff --git a/data/themes/enchilado/Makefile.am b/data/themes/enchilado/Makefile.am
new file mode 100755
index 000000000..4e09c11f1
--- /dev/null
+++ b/data/themes/enchilado/Makefile.am
@@ -0,0 +1,17 @@
+
+guidir = $(pkgdatadir)/data/themes/enchilado
+
+gui_DATA = \
+ button.png \
+ button_disabled.png \
+ buttonhi.png \
+ buttonpress.png \
+ colors.xml \
+ tab.png \
+ tab_hilight.png \
+ tabselected.png \
+ window.png \
+ window.xml
+
+EXTRA_DIST = \
+ $(gui_DATA)