summaryrefslogtreecommitdiff
path: root/data/themes/enchilado/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'data/themes/enchilado/CMakeLists.txt')
-rw-r--r--data/themes/enchilado/CMakeLists.txt14
1 files changed, 14 insertions, 0 deletions
diff --git a/data/themes/enchilado/CMakeLists.txt b/data/themes/enchilado/CMakeLists.txt
new file mode 100644
index 000000000..8b6277eaf
--- /dev/null
+++ b/data/themes/enchilado/CMakeLists.txt
@@ -0,0 +1,14 @@
+SET (FILES
+ button.png
+ button_disabled.png
+ buttonhi.png
+ buttonpress.png
+ colors.xml
+ tab.png
+ tab_hilight.png
+ tabselected.png
+ window.png
+ window.xml
+ )
+
+INSTALL(FILES ${FILES} DESTINATION ${DATA_DIR}/themes/enchilado)