summaryrefslogtreecommitdiff
path: root/data/sfx/system/Makefile.am
diff options
context:
space:
mode:
Diffstat (limited to 'data/sfx/system/Makefile.am')
-rw-r--r--data/sfx/system/Makefile.am18
1 files changed, 17 insertions, 1 deletions
diff --git a/data/sfx/system/Makefile.am b/data/sfx/system/Makefile.am
index e744932c3..d46934461 100644
--- a/data/sfx/system/Makefile.am
+++ b/data/sfx/system/Makefile.am
@@ -1,7 +1,23 @@
systemdir = $(pkgdatadir)/data/sfx/system
system_DATA = \
- newmessage.ogg
+ attention.ogg \
+ chat1.ogg \
+ chat2.ogg \
+ complete.ogg \
+ email.ogg \
+ error.ogg \
+ finish.ogg \
+ incoming.ogg \
+ move.ogg \
+ newmessage.ogg \
+ notify.ogg \
+ offline.ogg \
+ online.ogg \
+ reminder.ogg \
+ send.ogg \
+ start.ogg \
+ watcher.ogg
EXTRA_DIST = \
$(system_DATA) \