summaryrefslogtreecommitdiff
path: root/data/sfx/system/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'data/sfx/system/CMakeLists.txt')
-rw-r--r--data/sfx/system/CMakeLists.txt16
1 files changed, 16 insertions, 0 deletions
diff --git a/data/sfx/system/CMakeLists.txt b/data/sfx/system/CMakeLists.txt
index bf6f0f0f3..0fa325a45 100644
--- a/data/sfx/system/CMakeLists.txt
+++ b/data/sfx/system/CMakeLists.txt
@@ -1,5 +1,21 @@
SET (FILES
+ attention.ogg
+ chat1.ogg
+ chat2.ogg
+ complete.ogg
+ email.ogg
+ error.ogg
+ finish.ogg
+ incoming.ogg
+ move.ogg
+ notify.ogg
newmessage.ogg
+ offline.ogg
+ online.ogg
+ reminder.ogg
+ send.ogg
+ start.ogg
+ watcher.ogg
)
INSTALL(FILES ${FILES} DESTINATION ${DATA_DIR}/sfx/system)