summaryrefslogtreecommitdiff
path: root/configure.ac
diff options
context:
space:
mode:
Diffstat (limited to 'configure.ac')
-rwxr-xr-xconfigure.ac2
1 files changed, 1 insertions, 1 deletions
diff --git a/configure.ac b/configure.ac
index 726f46170..603a8dbe7 100755
--- a/configure.ac
+++ b/configure.ac
@@ -261,7 +261,7 @@ AC_CHECK_LIB([z], [inflate], ,
AC_MSG_ERROR([ *** Unable to find zlib (http://www.gzip.org/zlib/)]))
# Option to enable physfs.
-AC_ARG_WITH(physfs,[ --without-physfs don't use physfs ] )
+AC_ARG_WITH(physfs,[ --without-physfs don't use physfs (experimental) ] )
if test "x$with_physfs" == "xno"; then
with_physfs=no
else