summaryrefslogtreecommitdiff
path: root/graphics/images/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'graphics/images/CMakeLists.txt')
-rw-r--r--graphics/images/CMakeLists.txt14
1 files changed, 2 insertions, 12 deletions
diff --git a/graphics/images/CMakeLists.txt b/graphics/images/CMakeLists.txt
index 2566cf3d..1e1cf19f 100644
--- a/graphics/images/CMakeLists.txt
+++ b/graphics/images/CMakeLists.txt
@@ -1,18 +1,8 @@
ADD_SUBDIRECTORY(ambient)
SET (FILES
- error.png
+ error.png
login_wallpaper.png
- minimap_new_1-1.png
- minimap_new_2-1.png
- minimap_new_3-1.png
- minimap_new_5-1.png
- minimap_new_7-1.png
- minimap_new_9-1.png
- minimap_new_14-1.png
- minimap_new_15-1.png
- minimap_new_16-1.png
- minimap_new_17-1.png
)
-INSTALL(FILES ${FILES} DESTINATION ${DATA_DIR}/graphics/images) \ No newline at end of file
+INSTALL(FILES ${FILES} DESTINATION ${DATA_DIR}/graphics/images)